05.08.2020»»среда

Linksys E4200 Software Upgrade For Os X 10.11.6

05.08.2020
Linksys E4200 Software Upgrade For Os X 10.11.6 Average ratng: 9,2/10 595 votes

I have been reading through the forums for the past few hours and and have seen others with this problem, but no clear solution.
I installed my new WRT610N (FW 1.00.18) and I am experiencing packet loss when pinging. When I ping from my laptop to an AT&T DNS Server (4.2.2.2), I get 20-40% packet loss. Also, the average ping time is about 15ms, but on every 5-6th ping, the time jumps to 1600-1900ms (sometimes as high as 3000ms). As an additional test, I also ping the router directly at 192.168.1.1 and I get the same poor results.
I have verified that the loss is happening between the laptop and the router. When I use the router's built in ping feature, I get good speeds and no packet loss to the same address.
-I have tried this on both 2.4ghz and 5ghz radios.I disabled each radio to esnure the test.
-I have tried disabling all security settings on the router (was using WPA2-Personal.
-I changed the Beacon Interval to 75, Fragmentation Threshold to 2304 and RTS Threshold to 2304 as other posts suggested.
-I have tried different channels on each radio.
-I went back and reinstalled my WRT54g and had no lag or loss.
I'm really stuck on what to try next. I also have one other small problem. Whenever I make a change to the router settings through the web interface, and I hit SAVE SETTINGS, my laptop loses the wireless connection and I have to re-select my wireless network.
Has anyone found a solution to what appears to be a somewhat common problem?
Message Edited by cj415 on 12-31-2008 10:13 AM
Solved!
Go to Solution.

Linksys E4200 Software Upgrade For Os X 10.11.6 Problems

Download and install the best free apps for Operating Systems & Updates on Windows, Mac, iOS, and Android from CNET Download.com, your trusted source for the top software picks.

Upgrade

Thanks for your help. I tried a hard reset, and then a clean firmware install. The packet loss problem has improved significantly.
I turned of all security to perform the tests.
I am still having some problems maintaining a 5GHz connection, but I will try different channels, and going wide, to see if that helps.
Thanks for your help¡

Similar Messages

  • I host various site via the above, and since late last night and today, I am having connection timeout issues on all of them (but sites like bbc, bt etc are fine). I contacted them and performed a traceroute to my default site southee.co.uk which timed out. Below are the results:
    traceroute to southee.co.uk (37.61.236.12), 64 hops max, 52 byte packets
    1 bthomehub (192.168.1.254) 2.733 ms 2.414 ms 2.415 ms
    2 esr5.manchester5.broadband.bt.net (217.47.67.144) 72.412 ms 29.705 ms 131.735 ms
    3 217.47.67.13 (217.47.67.13) 31.390 ms 29.680 ms 103.936 ms
    4 213.1.69.226 (213.1.69.226) 41.172 ms 32.700 ms 129.323 ms
    5 31.55.165.103 (31.55.165.103) 30.791 ms 31.639 ms 130.306 ms
    6 213.120.162.69 (213.120.162.69) 31.248 ms 59.138 ms 30.657 ms
    7 31.55.165.109 (31.55.165.109) 32.159 ms 31.507 ms 31.513 ms
    8 acc2-10gige-9-2-0.mr.21cn-ipp.bt.net (109.159.250.228) 31.499 ms 31.325 ms
    acc2-10gige-0-2-0.mr.21cn-ipp.bt.net (109.159.250.194) 31.197 ms
    9 core2-te0-12-0-1.ealing.ukcore.bt.net (109.159.250.147) 41.744 ms
    core2-te0-13-0-0.ealing.ukcore.bt.net (109.159.250.139) 41.346 ms
    core2-te0-5-0-1.ealing.ukcore.bt.net (109.159.250.145) 41.744 ms
    10 peer1-xe3-3-1.telehouse.ukcore.bt.net (109.159.254.211) 39.527 ms
    peer1-xe10-0-0.telehouse.ukcore.bt.net (109.159.254.122) 38.791 ms 38.910 ms
    11 te2-3.sov-edge1.uk.timico.net (195.66.224.111) 54.032 ms 37.941 ms 38.642 ms
    12 78-25-201-30.static.dsl.as8607.net (78.25.201.30) 45.830 ms 46.413 ms 42.448 ms
    13 * * *
    They then performed a traceroute from the server and got the following, again with timeouts and packet loss. See below:
    1. 37.61.236.1 0.0% 10 0.5 0.7 0.4 2.9 0.8
    2. ae0-2061.ndc-core1.uk.timico 0.0% 10 0.3 0.3 0.2 0.5 0.1
    3. te2-3.sov-edge1.uk.timico.ne 0.0% 10 10.5 9.7 4.2 30.2 8.7
    4. linx1.ukcore.bt.net 0.0% 10 4.1 4.3 4.1 5.9 0.6
    5. host213-121-193-153.ukcore.b 0.0% 10 5.5 8.0 4.9 12.7 2.3
    6. acc2-10GigE-4-3-1.mr.21cn-ip 0.0% 10 11.4 11.4 11.4 11.6 0.1
    7. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
    8. 31.55.165.108 0.0% 10 12.1 12.1 11.8 12.4 0.2
    9. 213.120.162.68 0.0% 10 12.0 12.1 12.0 12.3 0.1
    10. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
    I've just spent a fustrating 15 minutes with Bt Support chat who just seemed want to pass me on to the BT Business team, so I thought I'd post here, for a more informed response.

    Hi Jane, Thanks for the reply. I have now purchased an AEBS(n) to try to overcome this problem. The Apple site says it is compatible with all versions of Airport card so I thought it would solve the problem. My new problem is to be found here: http://discussions.apple.com/thread.jspa?threadID=1087292&tstart=0
    However to answer your questions, The OS is 10.4.10 and I have run every updater I can find for all Macs concerned. hope this helps.

  • I started using computers more than 30 years ago when I was 5, I had my first IBM PC at the age of 10 and have never had any interest in paying over the odds for an Apple mac mainly because I saw the Mac as a kind of 'Can't open nothing', one mouse buttoned retard of the computer world.
    That is, until now.
    I set up an online business 3 years ago and rented a dedicated server and set the whole business up in a cloud, so to speak. Having done that, all I needed a laptop for was a remote desktop connection and to run a SIP phone (Internet phone).
    My PC based laptops had almost nothing installed on them, and I wasn't using software on the laptop itself, I was using remote desktop, so - why not try a MAC? The new Macbook Air 11 is small, light and made of metal and glass so should be robust enough to travel with me.
    I have to say, this was the worst move I've ever made.
    I opened the new shiny macbook and the first thing I noticed was that the internet seemed hit and miss. Moving around the room I managed to find a spot whereby pages woud load quickly. Strange, my £200 acer laptop was sh.t fast everywhere in the house. No matter, I packed it back away and carried on working on the Windows machine.
    I've come to Newquay this week, and i've started to try and use the Macbook again in a hotel. The wireless signal in the room is low, and speedtest shows about 1 meg down and 3/4 meg up. That may sound bad to you, but remote desktop uses about 5k/sec (modem dial up speed) and the softphone, well, my Asterisk VOIP setup is confugured to use the GSM codec so that's 8k/sec each way + overheads.
    This whole setup was deliberately designed to be 'thin' so I can travel with ease and work on bad connections like USB internet sticks.
    Anyhow, the Macbook was unable to hold a stable connection to the remote desktop or SIP phone, even though the speed test showed a whopping 1 meg up and down. What you may not be aware of is that there is more to a connection than the speed, there is the quality as well. How many packets are lost / how much 'jitter' is on the line.
    Anyhow, we're not living in the 3rd world, I ran a PINGTEST and it showed a small amount of jitter but told me the line was class B, online games may suffer but voip should be fine.
    I unpacked the Acer, placed it in exactly the same spot as the Apple had sat in and it worked beautifully with 1 bar of wireless signal, all day long. Phone calls were clear.
    So you know now what I'm thinking. I'm sitting here with my £200 acer because I can't use the £1500 macbook air 11. I paid nearly sixteen hundred pounds for this piece of .. and it doesn't ... work. Time to contact Apple support.
    2nd Mistake!
    Representitive 1: - Told me that I can't compare the Macbook Air to the Acer, the Acer has Google Chrome and everybody knows Google Chrome is the fastest browser. I was told there was nothing more he could do, its probably a bad line at the hotel. When I explained the Acer works fine for voip I was told well, maybe it is getting a better signal. I explained the Acer has the cheapest possible parts inside it and paid 1500 for this macbook, expecting it to have quality parts inside and was told I'd paid for the size, because its so small but its not considered 'powerful'. Apple do you train your staff? Clearly not.
    Thank god I wasn't paying to talk to this moron.
    Representitive 2: - Had no idea what packet loss or Jitter was, got me to do a speedtest and said that looks fine. Then he got me to remove the WIFI adapter and re add it in the network settings.
    Guess what, nothing changed, its still the same hardware and software.
    Representitive 3: - Still not really understanding 'quality' issues with the networking interface, I was asked to install the latest Java client. I did it, only because I wanted to comply with Apples wishes so they'd help me, but they weren't helping and Java has nothing to do with the network adapter, so that was useless advice too.
    Apple seem to have no idea there is a problem, even though Google has pages and pages of people saying the same as me, and their own discussion forums have thousands of people complaining https://discussions.apple.com/thread/2664670?start=0&tstart=0
    Finally, late yesterday whilst speaking to d.ck head number 3 at Apple support, we found a forum post talking about a fix, 10.7.1 update. I told d. head number 3 about the update and he suggested I applied it. So I did and everything looked great, for a whole evening.
    This morning, I switched on again and the same thing, slow remote desktop, choppy unusable phone. Remember the phone needs less than 20k for a conversation, thats 0.2 meg. Speedtest again showing a whole meg both ways.
    I called apple support again, this time being a little forceful, and I've asked for this to be escalated, but the bottom line is - they have no fix, they don't aknowledge this as a problem and I was told LION is new, so maybe it's got a bug.
    I told the guy on the phone this is a network driver issue, the intermittency of the problem shows that and the Apple's lack of settings for the network adapter means the unit is autonegotiating with the router and choosing speed and duplex settings on its own. Sometimes it does that correctly, other times not and the connection although fast has a lot of noise / packet loss / corruption.
    I've found a workaround, you put the unit to sleep and wake it up again and it runs fast until the next shutdown. Not really acceptable seeing as I was paying for 'the cream of the crop'.
    I will definately not be recommending Apple products, and i'll certainly not be replacing the Windows laptops in my business with Apple's toytown system- i'd go out of business if I had to rely on this.
    All there is left now, is to look at Boot camp and see if I can wipe this waste of space linux hack from the unit and install Windows 7.

    I started using computers more than 30 years ago when I was 5, I had my first IBM PC at the age of 10 and have never had any interest in paying over the odds for an Apple mac mainly because I saw the Mac as a kind of 'Can't open nothing', one mouse buttoned retard of the computer world.
    That is, until now.
    I set up an online business 3 years ago and rented a dedicated server and set the whole business up in a cloud, so to speak. Having done that, all I needed a laptop for was a remote desktop connection and to run a SIP phone (Internet phone).
    My PC based laptops had almost nothing installed on them, and I wasn't using software on the laptop itself, I was using remote desktop, so - why not try a MAC? The new Macbook Air 11 is small, light and made of metal and glass so should be robust enough to travel with me.
    I have to say, this was the worst move I've ever made.
    I opened the new shiny macbook and the first thing I noticed was that the internet seemed hit and miss. Moving around the room I managed to find a spot whereby pages woud load quickly. Strange, my £200 acer laptop was sh.t fast everywhere in the house. No matter, I packed it back away and carried on working on the Windows machine.
    I've come to Newquay this week, and i've started to try and use the Macbook again in a hotel. The wireless signal in the room is low, and speedtest shows about 1 meg down and 3/4 meg up. That may sound bad to you, but remote desktop uses about 5k/sec (modem dial up speed) and the softphone, well, my Asterisk VOIP setup is confugured to use the GSM codec so that's 8k/sec each way + overheads.
    This whole setup was deliberately designed to be 'thin' so I can travel with ease and work on bad connections like USB internet sticks.
    Anyhow, the Macbook was unable to hold a stable connection to the remote desktop or SIP phone, even though the speed test showed a whopping 1 meg up and down. What you may not be aware of is that there is more to a connection than the speed, there is the quality as well. How many packets are lost / how much 'jitter' is on the line.
    Anyhow, we're not living in the 3rd world, I ran a PINGTEST and it showed a small amount of jitter but told me the line was class B, online games may suffer but voip should be fine.
    I unpacked the Acer, placed it in exactly the same spot as the Apple had sat in and it worked beautifully with 1 bar of wireless signal, all day long. Phone calls were clear.
    So you know now what I'm thinking. I'm sitting here with my £200 acer because I can't use the £1500 macbook air 11. I paid nearly sixteen hundred pounds for this piece of .. and it doesn't ... work. Time to contact Apple support.
    2nd Mistake!
    Representitive 1: - Told me that I can't compare the Macbook Air to the Acer, the Acer has Google Chrome and everybody knows Google Chrome is the fastest browser. I was told there was nothing more he could do, its probably a bad line at the hotel. When I explained the Acer works fine for voip I was told well, maybe it is getting a better signal. I explained the Acer has the cheapest possible parts inside it and paid 1500 for this macbook, expecting it to have quality parts inside and was told I'd paid for the size, because its so small but its not considered 'powerful'. Apple do you train your staff? Clearly not.
    Thank god I wasn't paying to talk to this moron.
    Representitive 2: - Had no idea what packet loss or Jitter was, got me to do a speedtest and said that looks fine. Then he got me to remove the WIFI adapter and re add it in the network settings.
    Guess what, nothing changed, its still the same hardware and software.
    Representitive 3: - Still not really understanding 'quality' issues with the networking interface, I was asked to install the latest Java client. I did it, only because I wanted to comply with Apples wishes so they'd help me, but they weren't helping and Java has nothing to do with the network adapter, so that was useless advice too.
    Apple seem to have no idea there is a problem, even though Google has pages and pages of people saying the same as me, and their own discussion forums have thousands of people complaining https://discussions.apple.com/thread/2664670?start=0&tstart=0
    Finally, late yesterday whilst speaking to d.ck head number 3 at Apple support, we found a forum post talking about a fix, 10.7.1 update. I told d. head number 3 about the update and he suggested I applied it. So I did and everything looked great, for a whole evening.
    This morning, I switched on again and the same thing, slow remote desktop, choppy unusable phone. Remember the phone needs less than 20k for a conversation, thats 0.2 meg. Speedtest again showing a whole meg both ways.
    I called apple support again, this time being a little forceful, and I've asked for this to be escalated, but the bottom line is - they have no fix, they don't aknowledge this as a problem and I was told LION is new, so maybe it's got a bug.
    I told the guy on the phone this is a network driver issue, the intermittency of the problem shows that and the Apple's lack of settings for the network adapter means the unit is autonegotiating with the router and choosing speed and duplex settings on its own. Sometimes it does that correctly, other times not and the connection although fast has a lot of noise / packet loss / corruption.
    I've found a workaround, you put the unit to sleep and wake it up again and it runs fast until the next shutdown. Not really acceptable seeing as I was paying for 'the cream of the crop'.
    I will definately not be recommending Apple products, and i'll certainly not be replacing the Windows laptops in my business with Apple's toytown system- i'd go out of business if I had to rely on this.
    All there is left now, is to look at Boot camp and see if I can wipe this waste of space linux hack from the unit and install Windows 7.

  • As you can see from the below test ran from dslreports.com, I'm having a lot of packet loss issues. This has been going on for nearly two weeks now and tech support has been more of an annoyance than a help upto this point. I've talked to tech support at least 5 times only to be told my line test comes back fine, its normal, reset your modem, delete your cookies, is your pc old, etc. I've even had them vpn itno my system and run pings and they see the packet loss and all the issues I'm having first hand and still say it isn't a big deal. On more than one occasion I've had my modem data light just flashing and had to reset the modem and they suggest I just buy a new modem. Seriously, is this how bad tech support has gotten?
    I've shown them test after test after test and the all come back pretty much the same.. The thing is its been perfect for years and suddenly this and its like tech support wants to sweep it under the rug or something. I've had it suggested to me the packet loss and high pings when I'm not getting the packet loss is due to my pool being over populated. Like I'm ow getting ping averages of 250-300 instead of 30-40s, again when its not all timing out.
    I've posted over on the dslreports forums asking about this as well as in the Verizon specific forums to the techs all with 0 replies from anything and was told to come here and see if anyone would be able to help.
    I really not bother with the hassle of switching isps as ive been a loyal Verizon dsl customer for well over 5 years but at this point just knowing how bad tech support is alone might make me want to.
    Can anyone offer any insight on what else to do or help on this possibly?
    Thanks.
    Test Loss Min
    Latency Avg
    Latency Max
    Latency Pass
    Fail Simple ping loss check
    10secs of 40byte packets 2 per second 5% loss 137ms 141ms 148ms
    warn low bandwidth stream
    10secs of 56k/bit ping stream 512byte packets 6% loss 142ms 147ms 154ms
    warn medium bandwidth stream
    10secs of 128k/bit ping stream 512byte packets 2% loss 140ms 147ms 173ms
    pass your first hop ping
    stream of 40byte pings to 130.81.44.101 4% loss 118ms You are 19ms
    to your first hop
    pass Ping plot:
    Ping plot:
    From East Coast - USA to YOU Hop Host LOSS Rcv Sent Best Avg Worst 0 ae-2.bb-b.slr.lxa.us.oneandone.net 0% 60 60 0.46 2.29 59.98 1 te-2-1.bb-b.ms.mkc.us.oneandone.net 0% 60 60 0.92 1.89 36.10 2 64.209.105.233 0% 60 60 13.97 41.38 948.69 3 0.xe-8-2-0.BR3.CHI13.ALTER.NET 0% 60 60 26.13 30.80 80.28 4 0.ae3.CHI01-BB-RTR1.verizon-gni.NET 0% 60 60 26.49 27.84 88.62 5 P15-3.RONKVA-LCR-01.verizon-gni.net 0% 60 60 54.25 55.01 56.32 6 P0-0.RONKVA-RONKVALK-ERXG02.verizon-gni.net 0% 60 60 116.80 121.05 130.35 7 pool-71-171-24-94.nwrknj.east.verizon.net 14% 52 60 142.49 147.61 169.10 (fail) From West Coast - USA to YOU Hop Host LOSS Rcv Sent Best Avg Worst 0 unknown.Level3.net 2% 59 60 0.64 16.67 150.86 1 ae-4-99.edge1.SanJose3.Level3.net 4% 58 60 1.15 5.12 59.35 2 4.68.63.146 0% 60 60 1.25 3.31 55.27 3 0.ae3.XL3.SJC7.ALTER.NET 0% 60 60 1.25 1.68 9.80 4 0.ge-6-3-0.XT1.DCA6.ALTER.NET 0% 60 60 75.58 77.85 108.89 5 0.so-4-0-0.RES-BB-RTR1.verizon-gni.net 0% 60 60 75.52 80.78 136.25 6 P15-3.RONKVA-LCR-01.verizon-gni.net 0% 60 60 90.25 91.97 94.08 7 P0-0.RONKVA-RONKVALK-ERXG02.verizon-gni.net 2% 59 60 154.03 159.68 164.42 8 pool-71-171-24-94.nwrknj.east.verizon.net 4% 58 60 175.74 183.27 187.00 (fail)

    As you can see from the below test ran from dslreports.com, I'm having a lot of packet loss issues. This has been going on for nearly two weeks now and tech support has been more of an annoyance than a help upto this point. I've talked to tech support at least 5 times only to be told my line test comes back fine, its normal, reset your modem, delete your cookies, is your pc old, etc. I've even had them vpn itno my system and run pings and they see the packet loss and all the issues I'm having first hand and still say it isn't a big deal. On more than one occasion I've had my modem data light just flashing and had to reset the modem and they suggest I just buy a new modem. Seriously, is this how bad tech support has gotten?
    I've shown them test after test after test and the all come back pretty much the same.. The thing is its been perfect for years and suddenly this and its like tech support wants to sweep it under the rug or something. I've had it suggested to me the packet loss and high pings when I'm not getting the packet loss is due to my pool being over populated. Like I'm ow getting ping averages of 250-300 instead of 30-40s, again when its not all timing out.
    I've posted over on the dslreports forums asking about this as well as in the Verizon specific forums to the techs all with 0 replies from anything and was told to come here and see if anyone would be able to help.
    I really not bother with the hassle of switching isps as ive been a loyal Verizon dsl customer for well over 5 years but at this point just knowing how bad tech support is alone might make me want to.
    Can anyone offer any insight on what else to do or help on this possibly?
    Thanks.
    Test Loss Min
    Latency Avg
    Latency Max
    Latency Pass
    Fail Simple ping loss check
    10secs of 40byte packets 2 per second 5% loss 137ms 141ms 148ms
    warn low bandwidth stream
    10secs of 56k/bit ping stream 512byte packets 6% loss 142ms 147ms 154ms
    warn medium bandwidth stream
    10secs of 128k/bit ping stream 512byte packets 2% loss 140ms 147ms 173ms
    pass your first hop ping
    stream of 40byte pings to 130.81.44.101 4% loss 118ms You are 19ms
    to your first hop
    pass Ping plot:
    Ping plot:
    From East Coast - USA to YOU Hop Host LOSS Rcv Sent Best Avg Worst 0 ae-2.bb-b.slr.lxa.us.oneandone.net 0% 60 60 0.46 2.29 59.98 1 te-2-1.bb-b.ms.mkc.us.oneandone.net 0% 60 60 0.92 1.89 36.10 2 64.209.105.233 0% 60 60 13.97 41.38 948.69 3 0.xe-8-2-0.BR3.CHI13.ALTER.NET 0% 60 60 26.13 30.80 80.28 4 0.ae3.CHI01-BB-RTR1.verizon-gni.NET 0% 60 60 26.49 27.84 88.62 5 P15-3.RONKVA-LCR-01.verizon-gni.net 0% 60 60 54.25 55.01 56.32 6 P0-0.RONKVA-RONKVALK-ERXG02.verizon-gni.net 0% 60 60 116.80 121.05 130.35 7 pool-71-171-24-94.nwrknj.east.verizon.net 14% 52 60 142.49 147.61 169.10 (fail) From West Coast - USA to YOU Hop Host LOSS Rcv Sent Best Avg Worst 0 unknown.Level3.net 2% 59 60 0.64 16.67 150.86 1 ae-4-99.edge1.SanJose3.Level3.net 4% 58 60 1.15 5.12 59.35 2 4.68.63.146 0% 60 60 1.25 3.31 55.27 3 0.ae3.XL3.SJC7.ALTER.NET 0% 60 60 1.25 1.68 9.80 4 0.ge-6-3-0.XT1.DCA6.ALTER.NET 0% 60 60 75.58 77.85 108.89 5 0.so-4-0-0.RES-BB-RTR1.verizon-gni.net 0% 60 60 75.52 80.78 136.25 6 P15-3.RONKVA-LCR-01.verizon-gni.net 0% 60 60 90.25 91.97 94.08 7 P0-0.RONKVA-RONKVALK-ERXG02.verizon-gni.net 2% 59 60 154.03 159.68 164.42 8 pool-71-171-24-94.nwrknj.east.verizon.net 4% 58 60 175.74 183.27 187.00 (fail)

  • After upgrading all three macs (mb pro, mb air, imac) in the house to 10.7.4 they all experience wifi packet loss. I ping to the local router. I have connected to a multitude of wireless routers with similar result.
    But here is strong evidence that is a the OS X software problem. I am running linux inside of vmware fusion. I have run the exact same ping commands simultaneously in (1) mac and (2) vmware linux. The linux ping experiences zero packet loss, not even a single packet. The mac at its best will lose 1% packets, but can increase beyond that.
    We are suffering from slow internet in our corrent location as it is, and this has a noticable impact on our performance. I am a bit afraid to upgrade to Mountain Lion for fear it may be even worse.
    Any thoughts?

    Your
    com.apple.systempreferences.plist
    file is likely corrupt in your
    (use the Finder > Go > Go To folder and paste & Go)
    ~/Library/Preferences
    folder, Trash the flle you can (may be two of them, one is a lock file) and reboot.
    Reset your system preferences again.
    Also see OnyX here: It has a plist checker for corruption
    Step by Step to fix your Mac

  • I am working with Cisco routers and i need somehow to find out packet loss percentage for each link (actual). I was trying to use ICMP Jitter IP SLA operation, which unfortunately returns only the number of dropped packets. So i need to get via SNMP the number of transferred packets on line to calculate the percentage. Which OID should i use to obtain this information?

    Be careful, by definition a 10 Mbit half-duplex connection is equivalent to a single T1 of bandwidth, nothing even close to 6 Mbit of bandwidth. If you are running QoS (assuming CBWFQ and LLQ), based on a shaped parent policy equal to 6 Mbit you will definitely oversubscribe the 10 Mbit half-duplex connections by a significant margin.
    The reason for this is that a T1 is 1.536 Mbit full-duplex (over 3 Mbit of bandwidth). A 10 Mbit half-duplex connection maxes out of usable bandwidth at about 30% utilization, with almost 100% packet loss (due to excessive collisions) at 40% utilization. As you can see, 40% utilization on a half-duplex 10 Mbit connection is equal to about 4 Mbit of bandwidth and a single T1 is over 3 Mbit of bandwidth. Again, not anywhere close to 6 Mbit of bandwidth.
    Assuming you are shaping at 6 Mbit with a child CBWFQ and LLQ policy (you are shaping, right?), you will not be able to guarantee that rate of bandwidth which will crush your audio/video call.
    Let me know if you have any questions/comments..

  • I have a WRT54G V6 router with 1.01.1 latest firmware. I've noticed that after about 2 days of use, the router starts dropping massive packets. it's on a cable modem feed. What i normally do afterwards, is reset the router (unplug the power cable, plug it back in) and all is well, no more packet loss. I'm not sure what causes this or if the router itself is defective. This is the 3rd time this happened to me and not sure what to do.
    Packets: Sent = 1210, Received = 258, Lost = 952 (78% loss)
    Approximate round trip times in milli-seconds:
    Minimum = 16ms, Maximum = 338ms, Average = 5ms
    The above is what i got before rebooting the router.
    After rebooting:
    Packets: Sent = 162, Received = 162, Lost = 0 (0% loss),
    pproximate round trip times in milli-seconds:
    Minimum = 16ms, Maximum = 176ms, Average = 22ms
    Took it offline for 15 seconds, plugged it back in and now it's all good. Zero packet loss.
    I've also disabled it's wireless capabilities, since I do not use/need wireless, but dont' think this matters.

    Hi…….
    Well in this case first reset the router by holding and pressing the reset on the back panel for 30seconds. Then reconfigure the router again.
    And as you are not using the wireless connection you may disable the wireless connection for the router. Also what you can do is log into the setup page of the router with http:// 192.168.1.1 username leave blank and the password is admin. And on the setup screen lower the MTU to 1396 and then power cycle the whole network. [unplug and reconnect them back in a proper order ]

  • So, just recently I have found that my connection to webpages times out. In firefox i will get the can't connect to site page, then i press try again and usually it works. When I use terminal and ping www.apple.com for example i will get ping times of 900ms and then maybe 80ms, after 15 pings i will get a report saying i have packet loss between 15 and 25%. Does anyone have any ideas why this is happening? It's totally out of the blue. I'm using a D-link DIR-625 wireless N router. I've never had these problems before. My Windows pc that is connected wirelessly to the router has no problems connecting to any pages.

    May be a bit late, but I have found this tool to be helpful with diagnosing my wireless network faults :
    AP Grapher - http://www.chimoosoft.com/
    I have all sorts of problems with my wireless. Even things like someone opening the sliding door can cause my network to drop out. If as you say this is a recent problem, have you recently purchased cordless phones? Well check the tool and see if there is any noise coming across on the signal and try and work back from there.

  • I have been using my RV180 router for about a year now. I have had very little issues with it overall. I have seperate wireless access points connected and use those for my wireless devices.
    Recently, I started getting very odd connection problems it started as packet loss and then turned into connection loss. The odd part is that it only effects port 80 or the secured port, 880, if I remember correctly. Thats right, everything else on the network works fine. However, I can not access the internet or the RV180 router via it's ip address to check the status. VOIP, other lan networking, gaming, and bitcoin mining is completely uneffected. Direct connection to the modem works without any problems.
    I have tried updating the router firmware but no help.
    Each time I have this issue the problem is cured simply by unplugging the router and plugging it back in. Nothing else works because I can not log into the router. This problem comes along once a week or so. I have also tried enabling the logs but I get absolutly nothing when I reset the router and log back in. I have had similar problems with routers in the past becoming 'bent' after about a year of use and requiring a replacement. I sort of thought that this wouldnt be the case with the Cisco because it is a good brand and came with a five year warranty. I have also scanned every PC on the network for viruses and malware but nothing was located. The remainder of the devices are IP cameras and such.
    Can anyone think of anything that could be causing this?

    So I was able to get the logs tonight by repeatedly pinging the router and it would start letting me get traffic in again.
    Wed Dec 4 20:03:02 2013(GMT-0500) [rv180][Kernel][KERNEL] [81097.390000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:02 2013(GMT-0500) [rv180][Kernel][KERNEL] [81097.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:02 2013(GMT-0500) [rv180][Kernel][KERNEL] [81097.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:02 2013(GMT-0500) [rv180][Kernel][KERNEL] [81097.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81101.770000] __ratelimit: 111 callbacks suppressed
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81101.770000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81101.890000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81101.890000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81101.930000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81101.930000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81102.030000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81102.070000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81102.230000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81102.320000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:07 2013(GMT-0500) [rv180][Kernel][KERNEL] [81102.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.020000] __ratelimit: 102 callbacks suppressed
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.020000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.020000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.270000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.320000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.420000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.430000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.520000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:12 2013(GMT-0500) [rv180][Kernel][KERNEL] [81107.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.120000] __ratelimit: 100 callbacks suppressed
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.120000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.310000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.310000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.320000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.500000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:17 2013(GMT-0500) [rv180][Kernel][KERNEL] [81112.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] __ratelimit: 107 callbacks suppressed
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:22 2013(GMT-0500) [rv180][Kernel][KERNEL] [81117.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] __ratelimit: 93 callbacks suppressed
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:27 2013(GMT-0500) [rv180][Kernel][KERNEL] [81122.550000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.560000] __ratelimit: 101 callbacks suppressed
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.560000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.600000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.690000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.750000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.790000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.830000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.830000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:32 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.840000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:33 2013(GMT-0500) [rv180][Kernel][KERNEL] [81127.840000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.140000] __ratelimit: 110 callbacks suppressed
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.140000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.140000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.260000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.300000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.560000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.560000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.560000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.560000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.560000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:38 2013(GMT-0500) [rv180][Kernel][KERNEL] [81133.560000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.290000] __ratelimit: 84 callbacks suppressed
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.290000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:43 2013(GMT-0500) [rv180][Kernel][KERNEL] [81138.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81143.710000] __ratelimit: 126 callbacks suppressed
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81143.710000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:49 2013(GMT-0500) [rv180][Kernel][KERNEL] [81144.570000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81149.580000] __ratelimit: 67 callbacks suppressed
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81149.580000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81149.720000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81149.740000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81150.280000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81150.330000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81150.440000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81150.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81150.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81150.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:54 2013(GMT-0500) [rv180][Kernel][KERNEL] [81150.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:59 2013(GMT-0500) [rv180][Kernel][KERNEL] [81154.870000] __ratelimit: 85 callbacks suppressed
    Wed Dec 4 20:03:59 2013(GMT-0500) [rv180][Kernel][KERNEL] [81154.870000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:59 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.030000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.030000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.210000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.210000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.210000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.210000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.210000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.280000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:00 2013(GMT-0500) [rv180][Kernel][KERNEL] [81155.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.100000] __ratelimit: 114 callbacks suppressed
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.100000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.100000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.270000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.330000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.340000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.350000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.350000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:04:05 2013(GMT-0500) [rv180][Kernel][KERNEL] [81160.540000] nf_conntrack: table full, dropping packet.
    Wed Dec 4 20:03:02 2013(GMT-0500) [rv180][Kernel][KERNEL] [81097.390000] nf_conntrack: table full, dropping packet.
    Sat Jan 01 00:00:13 2011 (GMT +0000): [RV180] [IKE] INFO: IKE started

  • hi joseph,
    i need your advise, i want to get alert email based on IP SLA Packet loss
    the scenarion as below :
    1. If the traffic hit threshold packet loss greater than 20% as long 15 minutes --> send email
    2. If reset condition packet loss eq 0% as long 15 minutes --> send email again
    I don't know how to configure it condition. could you help me to verify my configuration below?
    ip sla logging traps
    ip sla 1
    icmp-jitter 10.216.0.105 source-ip 10.216.0.107 num-packets 100 interval 40
    frequency 50
    ip sla schedule 1 life forever start-time now
    ip sla reaction-configuration 1 react Packetloss threshold-value 3 1 threshold-type immediate action-type trapOnly
    ip sla enable reaction-alerts
    event manager applet TEST
    event syslog pattern 'IP SLAs(1): Threshold exceeded'
    action 2.0 mail server '10.240.0.10' to '[email protected]' from '[email protected]' subject 'Alert for Intermittent Link' body 'link intermittent in x %'
    thank you

    What's you have could work with a few modifications. First, increase that threshold-value of 3 to 20. You can leave the falling threshold value of 1. You'll need to add another applet to match the falling threshold syslog message. Not sure exactly what that one will look like.
    The first applet will look like this:
    event manager environment q '
    event manager applet ipsla-threshold-exceeded
    event syslog pattern 'IP SLAs(1): Threshold exceeded'
    action 001 cli command 'enable'
    action 002 cli command 'config t'
    action 003 cli command 'no event manager applet ipsla-healthy'
    action 004 cli command 'event manager applet ipsla-unhealthy'
    action 005 cli command 'event timer countdown time 900'
    action 006 cli command 'action 1.0 mail server $q 10.240.0.10$q to $q [email protected]$q from $q [email protected]$q subject $q Alert for Intermittent Link$q body $q link intermittent in 20 %$q'
    action 007 cli command 'action 2.0 cli command enable'
    action 008 cli command 'action 3.0 cli command $q config t$q'
    action 009 cli command 'action 4.0 cli command $q no event manager applet ipsla-unhealthy$q'
    action 010 cli command 'action 5.0 cli command end'
    action 011 cli command 'end'
    And the second applet (the one where you'll need to fill in the appropriate syslog pattern) will look like:
    event manager applet ipsla-threshold-normal
    event syslog pattern 'FALLING THRESHOLD PATTERN HERE'
    action 001 cli command 'enable'
    action 002 cli command 'config t'
    action 003 cli command 'no event manager applet ipsla-unhealthy'
    action 004 cli command 'event manager applet ipsla-healthy'
    action 005 cli command 'event timer countdown time 900'
    action 006 cli command 'action 1.0 mail server $q 10.240.0.10$q to $q [email protected]$q from $q [email protected]$q subject $q Link is stable$q body $q Link has been stable for 15 minutes$q'
    action 007 cli command 'action 2.0 cli command enable'
    action 008 cli command 'action 3.0 cli command $q config t$q'
    action 009 cli command 'action 4.0 cli command $q no event manager applet ipsla-healthy$q'
    action 010 cli command 'action 5.0 cli command end'
    action 011 cli command 'end'

  • Got this router today, was disappointed to see it fail simple performance tests using wireless G on out-of-the-box firmware 1.0.0.1 and after upgrading to 1.0.0.2.
    I tried mixed/G/G+B modes, optimal positioning of the router, manual channels 1,5,6,11 and auto channel, security disabled and 5Ghz disabled, rebooting and power cycling - no difference. I also went on to try a total of 3 different laptops again with no difference (they have Atheros, Realtek and Intel chipsets, all 802.11g, no 802.11n)
    Uplink and downlink speeds from WLAN to LAN are consistenly poor (tested using Jperf and Qcheck), with uplink to the router being consistently worse. For example, at my favoured location a few metres from the router with very good signal strength, an Orange Livebox 1.2 (or 'Livebox Mini', which is a standard ISP provided router here in the UK) gives rock solid 22Mbps up and down, a humble Sagem 2504N gives rock solid 21Mbps up and down, the E4200 gives about 11Mbps up and 13Mbps down, even though signal strength at this location as reported by Inssider is in fact highest from the E4200. Wherever I try it, like for like, the E4200 throughput underperforms massively for any wireless router let alone a top-of-the-range model. Even right next to the router, I only seem to get an average of about 18Mbps down, not the full 22Mbps I would expect from 802.11g.
    I also see great throughput variation on these tests. So, I ran ping tests from the cmd line (from wireless to a wired computer on the E4200), and sure enough there is packet loss. There is no packet loss on any of my other routers. I also put the E4200 into bridge mode and used it as a wireless access point to another router, again there was packet loss and throughput variation. Coming here to post, I saw some other threads about packet loss, I can confirm I am another user seeing the same thing.
    Comments/comparisons/ideas for fixes welcome, but I'm sorry to say, this router is obviously going back.

    Thanks, but Cisco Connect did not help.
    I am using this router as a wireless access point, without connecting a modem to the WAN port. Cisco Connect did not like this one bit and would not proceed because it could not detect an Internet Connection. It then tried to send a report of why installation had failed over the internet
    Not that I should have to use Cisco Connect to avoid packet loss and extremely poor speeds anyway! Nothing I have seen in the Linksys documentation or during setup suggests it will alter performance so I don't know how it would help anyway (the router page only warned that configuring manually meant my network could be left unsecured).
    I don't know what the speed tests are through Cisco Connect, because I cannot install it and I can't find a user guide to the software, not even on the installation disc. I don't see how these speed tests will change anything though, how can they give meaningful, different results of a simple TCP throughput test, as I performed using Jperf/Iperf and IxChariot.

  • I've been having issues with pages stop loading, youtube and netflix are not watchable. Netflix will buffer freeze and stop responding. Youtube will load for several seconds then stop buffering. If I refresh the page it will buffer a bit more then stop. Usually to watch a video all the way through you will have to refresh the page 4-5 times per minute of video buffered. Reading forums is also tedious as you have to constantly hit refresh to get pages to finish loading. I’ve been through the standard modem and router reboots, nothing as made a difference.
    Sample ping test:
    >ping -n 100 google.com
    Ping statistics for 74.125.113.105:
    Packets: Sent = 100, Received = 76, Lost = 24 (24% loss),
    Approximate round trip times in milli-seconds:
    Minimum = 48ms, Maximum = 159ms, Average = 55ms
    >ping -n 100 verizon.net
    Ping statistics for 206.46.232.39:
    Packets: Sent = 100, Received = 100, Lost = 0 (0% loss),
    Approximate round trip times in milli-seconds:
    Minimum = 75ms, Maximum = 110ms, Average = 77ms
    >ping -n 100 youtube.com
    Ping statistics for 72.14.204.136:
    Packets: Sent = 100, Received = 71, Lost = 29 (29% loss),
    Approximate round trip times in milli-seconds:
    Minimum = 39ms, Maximum = 229ms, Average = 45ms
    Speed tests usually report the line around 2MBit. If I connect to the VPN where I work, I do not get packet loss. The fact that the same pings through my VPN do not have the issue leads me to believe its some type of routing issue upstream from my DSLs CO.
    Also is there any way I can open an online support ticket that is assigned to a Verizon resource with some chain of accountability. I'm frustrated listening to 10 minutes of automated prompts telling me to reboot the modems to get to a resource that did not understand what I meant by packet loss, then somehow disconnected to start the whole process over again.
    Any assistance would be greatly appreciated. Thanks.

    #1 Please post the Transceiver Status from your modem.
    #2 If you don't know how to get that info:
    a) What is the brand and model of your modem?
    b) If you have a seperate router: What is the brand and model of it?
    #3 Visit http://www.giganews.com/line_info.html and post up the Traceroute the page shows, if you wish. Be aware that the final hop (bottom-most line of the trace) will contain a hop with your IP address in it. Remove that line. What I'm looking for is a line that mentions 'ERX' in it's name towards the end. If for some reason the trace does not complete (two lines full of Stars), keep the trace route intact.
    If you are the original poster (OP) and your issue is solved, please remember to click the 'Solution?' button so that others can more easily find it. If anyone has been helpful to you, please show your appreciation by clicking the 'Kudos' button.

  • I've been limping along with rubbish internet speeds since upgrading to 10.5.5.
    I assumed it was the isp - but then realised that the XP laptop connected via the same time capsule was having no problems.
    Pinging shows 10 -30% packet loss.
    In desparation we've reverted to the airport extreme and I have no connectivity issues which proves it a problem with how the MBP & Time Capsule work together.
    All my data is on the timecapsule including my music library - how can I get this working again?
    Message was edited by: topcitybird
    Message was edited by: topcitybird

    A 'live verify' (ie, a verify performed on the currently-running system drive) in Disk Utility is unreliable. It's likely that you have a problem, but not guaranteed. You'll need to repair the hard drive at a minimum. Instructions are here:
    http://pondini.org/OSX/DU6.html
    In my experience, repairs aren't always that reliable. In addition, I've been told that modern drives do not have these kinds of problems unless they are failing, but have no personal knowledge relating to that and don't know whether your five-year-old drive would be considered 'modern.' In any case, though, if it were me, I would probably erase the hard drive and restore from backups if I were you, rather than relying on a repair.
    If the repair can't be completed, or if erasing the hard drive doesn't work, or if the problem comes back after erasing or repairing, then the drive is probably failing and will need to be replaced.
    Regarding the bank issue, I believe this is either an error on the part of your bank or represents an attempt to hack your bank account remotely. If I were you, I would demand (politely, but firmly) an explanation of what the bank saw that they are identifying as malicious.
    I honestly don't know how the bank could possibly identify malicious access, unless they noticed an attempted access from a weird IP address (for example, from an IP address in a different country or belonging to an identity-hiding service), which would indicate a hack not involving your computer. If malware on your computer was attempting access to your bank site, it wouldn't really look any different than a normal access attempt to the bank's site.

  • I noticed over the past week my internet connection seemed glitchy, with pages occasionally not loading, frequent disconnects from programs/games and sporadic packet loss, which I tracked down to my LAN. Pinging the homehub, could be fine for a few minutes or interspersed with 'Request timed out', usually a disconnect from a game/program would coincide with a few of these.
    My setup is a little odd but bear with me, but it's been working flawlessly for over a year, as a near free solution to the HH3s lack of roaming support.
    FTTP Infinity
    Homehub3b (192.168.1.254) connected to Fibre box, DHCP on, Wifi Off
    Homehub2a (192.168.1.50) DCHP off, Wifi On
    Homehub2b (192.168.1.55) DCHP off, Wifi On
    The 3 hubs are connected to eachother over ethernet.
    My desktop on HH3 gigE port was where i noticed the problem consistently around 7-8% packet loss to the router. When connected to the HH2a it gets 0% loss to the HH2a it is physically connected to but around 7-8% to the other two hubs. Strangely it started working fine again after being moved back to HH3 - 0% loss to anything, but problems on the HH2a.
    My old spare desktop (for testing) gets the same results, 0% loss to all 3 hubs when connected to HH3, but when on the HH2a 0% and 7-8% packet loss to the other 2 hubs.
    My second desktop on HH2b sent 3500 pings to each hub, 0% loss.
    Laptops on wireless from the HH2a dont experience any packet loss like the wired connections to it get.
    I've tried different cables, different ports, different operating systems, so im wondering if anyone has any ideas or information on similar problems with the homehubs.

    The HH3/HH2a are near the fibre box and the HH2b is at the other end of the house on a long ethernet cable. It's quite a large house in an L shape with some solid brick internal walls and coverage with the HH3 seemed slightly worse than the old HH2b on its own. The HH3 doesn't allow devices to roam from APs to its wireless, something to do with them moving from it's ethernet ports to its wifi.
    The internet connection is incredibly fast and we have a lot of devices attached, we had *several* pages listed on the HH3 before I reset it - desktops, laptops, smartphones, tablets, games consoles etc. The coverage is great too and were really spoilt, almost like those BT adverts
    I've thought about replacing the HH3 before with a different router and wired AP, but I'm not sure how they're rated for current and future FTTP speeds and reviews are scarce. That said, the current setup mostly works great and is free.
    Thanks

  • e3400 packet loss
    I have a me3400 connected as follows:
    in port G1 / 0 fiber optic switch connects 7 WS-C2960-24TC-s.
    The switches are running vlans 2960 and serves to intervlan ME3400 routing.
    All of the GTW vlans are defined in the ME3400, in addition this does dhcp for network VLANs.
    In the port f0 / 1 is defined as non-me3400 swichport and create an interconnection network with a firewall that outputs the internet
    in ports f0 / 5 f0 / 6 is set up a vlan me3400 additional servers
    problem:
    When a machine that is in the vlans, located in any switch in 2960, seeking access to the servers connected to the f0 / 5 f0 / 6 has lost and slowly, the same is true if you want to access the internet.
    Tests done from a PC on the vlans.
    If it pings with size 100 to the servers or the firewall is not a problem.
    but if you increase the size of the datagram to 500 or 1000 are lost.
    If ping with size of 1000 from a PC to me3400 no problem.
    From me3400 If you ping the router or 100 servers with no loss size, but if it increases to 500 or more lost packets again has all of the above results that both the internet as accceso to this rather slow servers . It is worth mentioning that the vlan voip telephony and servcio not a problem.
    Assistant to the configuration of me3400
    sh ver
    Switch Ports Model SW Version SW Image
    * 1 26 ME-3400-24TS-A 12.2(55)SE ME340x-METROIPACCESSK9-M
    CPU utilization for five seconds: 9%/3%; one minute: 10%; five minutes: 9%
    SWICHT-MAIN#sh run
    Building configuration..
    Current configuration : 5733 bytes
    version 12.2
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    hostname SWICHT-MAIN
    boot-start-marker
    boot-end-marker
    enable secret 5 $1$EBwk$LIAacdQj3VxvaNUUiBuzk1
    no aaa new-model
    system mtu routing 1500
    ip routing
    ip dhcp excluded-address 192.168.150.2 192.168.150.33
    ip dhcp pool wifi-alumnos
    network 192.168.152.0 255.255.255.0
    default-router 192.168.152.1
    dns-server 190.4.6.194
    ip dhcp pool telefonos
    network 192.168.151.0 255.255.255.128
    default-router 192.168.151.1
    ip dhcp pool wifi-administrativa
    network 192.168.153.0 255.255.255.128
    default-router 192.168.153.1
    dns-server 190.4.6.194
    ip dhcp pool AP+SIN-IP
    network 192.168.150.0 255.255.255.0
    default-router 192.168.150.1
    crypto pki trustpoint TP-self-signed-2032354048
    enrollment selfsigned
    subject-name cn=IOS-Self-Signed-Certificate-2032354048
    revocation-check none
    rsakeypair TP-self-signed-2032354048
    crypto pki certificate chain TP-self-signed-2032354048
    certificate self-signed 01
    30820244 308201AD A0030201 02020101 300D0609 2A864886 F70D0101 04050030
    31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274
    69666963 6174652D 32303332 33353430 3438301E 170D3933 30333031 30303031
    30335A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649
    4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D32 30333233
    35343034 3830819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281
    8100EC3D 75F8B980 C2788415 51766BB5 17CA2AFC 6FA69FE7 E1CCF252 A82EFFE6
    1B2A4B25 F4B93A0F BA1DE932 FEFDA3E6 B2B8A20C 6322D58F 1164F87A 0AC837B3
    E602E824 9E692394 F616E907 6779C8C8 12111E3B C8F3BF57 1ED89E10 76767BB0
    7658715F B95F2D47 B7986E5B DE1A8C7C 71358900 1A9B7F00 0845E024 170B6031
    73650203 010001A3 6C306A30 0F060355 1D130101 FF040530 030101FF 30170603
    551D1104 10300E82 0C535749 4348542D 4D41494E 2E301F06 03551D23 04183016
    8014D21E 00624A3E A7974522 3D33F971 714928BC 412A301D 0603551D 0E041604
    14D21E00 624A3EA7 9745223D 33F97171 4928BC41 2A300D06 092A8648 86F70D01
    01040500 03818100 BC45CDE9 CD7B23D8 44B1E597 70D088D6 19935AB0 D8D52735
    5BFEC71B C8D688BA 76425E3F C220BAC7 D076C4C1 3EA78927 D35A8CF6 228F69AD
    EDB74205 897C32E4 645B788C F20F8247 26DB7755 B280E433 B8BA112D 68510F82
    BA44600E DF4A316E C3928098 440870B1 028677FF AF6CBA07 1B66200A EC57221E
    1C934403 9900B785
    quit
    spanning-tree mode rapid-pvst
    spanning-tree extend system-id
    vlan internal allocation policy ascending
    vlan 2-6
    ip tcp mss 1430
    class-map match-any ping-class
    match access-group 101
    policy-map ping-policy
    class ping-class
    police cir 1000000
    interface FastEthernet0/1
    description HACIA FORTINET
    port-type nni
    no switchport
    ip address 192.168.149.2 255.255.255.252
    ip accounting output-packets
    ip tcp adjust-mss 1430
    service-policy input ping-policy
    interface FastEthernet0/2
    switchport trunk allowed vlan 1-4
    switchport mode trunk
    service-policy input ping-policy
    interface FastEthernet0/3
    switchport access vlan 4
    switchport trunk allowed vlan 1-4
    service-policy input ping-policy
    interface FastEthernet0/4
    switchport access vlan 5
    switchport trunk allowed vlan 1-5
    service-policy input ping-policy
    interface FastEthernet0/5
    switchport access vlan 6
    service-policy input ping-policy
    interface FastEthernet0/6
    switchport access vlan 6
    service-policy input ping-policy
    interface FastEthernet0/7
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/8
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/9
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/10
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/11
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/12
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/13
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/14
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/15
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/16
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/17
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/18
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/19
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/20
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/21
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/22
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/23
    shutdown
    service-policy input ping-policy
    interface FastEthernet0/24
    shutdown
    service-policy input ping-policy
    interface GigabitEthernet0/1
    port-type nni
    switchport mode trunk
    interface GigabitEthernet0/2
    port-type nni
    switchport mode trunk
    interface Vlan1
    description LAN EQUIPOS SWITCH Y APS
    ip address 192.168.150.1 255.255.255.192
    interface Vlan2
    description RED TELEFONOS IP
    ip address 192.168.151.1 255.255.255.0
    interface Vlan3
    description RED WIFI ALUMNOS
    ip address 192.168.152.1 255.255.255.0
    interface Vlan4
    description RED WIFI ADMINISTRATIVA
    ip address 192.168.153.1 255.255.255.0
    interface Vlan5
    description RED LAN CABLEADA
    ip address 192.168.154.1 255.255.255.0
    interface Vlan6
    description LAN HOTELES Y PAGINA WWW
    ip address 192.168.155.1 255.255.255.248
    ip http server
    ip http secure-server
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.149.1
    ip sla enable reaction-alerts
    access-list 101 permit ip any any
    line con 0
    line vty 0 4
    password
    login
    line vty 5 15
    login
    end

    Have you try to remove the service-policy from the interfaces or increase the CIR?

Maybe you are looking for

  • Hi Guys, I tried to create a multistate object with images that have a pan & zoom function, this works fine when I previewed this in the contentviewer on the desktop. But when I previewed it on my iPad de images won't show, however the scrollbars for

  • Hey all, I am unable to get a copy of the Tep12_04s course material. Can anyone provide a soft copy? Thanks. Regards, Preksha.

  • I'm using CS4 with the Epson driver version 6.50. Is there a way to automatically add crop marks? Just seems that this *should* be a feature or an action. RON

  • [Safari 1.3 and 2.0] when I open web page with applet and swith between different pages, the applet instances will increase continusly, until the system runs out of memory! IE and firefox no such problem, when switch between pages, the applet instanc

  • Hi, expert When I analyze the material ledger document. I find the many item types in material ledger document, every item type has its own characterisic. I want to know explaination of ervery item type, such as ST,MS,MT,MO. Thank in advance

HDMI port on the back of the dvr Direct tv converter is connected to the tv. How can I connect the Apple tv without losing my live tv. There is a port at the back of the HR44 ethernet

Linksys E4200 Setup Without Cd

the ATV will need a HDMI port on tv (no direct tv box). For example, my tv has HDMI 5 inputs - HDMI 1 live tv, hdmi2 is ATV, blueray hdmi3. What source I want to watch I have change the input so TV..

Linksys E4200 Software Upgrade For Os X 10.11.6

Tags: Apple TV

Linksys E4200 Software Upgrade For Os X 10.11.6 Mac Os X 10 11 6 To Mojave

Similar Questions

  • I use a MacBook Air, 13-inch, mid 2013, OS X El Capitan 10.11.6. I am interested in Apple TV. With this product I was able to connect my Epson EB - S18 projector to my Mac in order to project movies that I bought on iTunes on my wall of the apartment? Would be there is always a problem to play these movies 'protected' outside the computer itself? Must they be downloaded in SD and not HD? Can I use a patch to connect my Mac to the Thunderbolt port to the projector via the HDMI port? Can I use a patch to connect the VGA cable to the port on the computer to the projector? Please notify.

    Thank you very much.

    Can I use your Apple TV with MacBook Air

    Yes! AirPlay with an AppleTV is the easiest to use and less complicated solution.

    SD / HD makes no difference.

    You will only be able to enjoy the full quality of an HD movie with a better projector however. This model projector is not really intended for presentation of home theater. It will work well. As you can imagine that there is no upper limit on the amount, you can overlook these things, but $2000 is going to buy a nice home theater projector these days. A few years ago, you would need to spend $ 50,000 or more.

    Would be there is always a problem to play these movies 'protected' outside the computer itself?

    No, not if you bought (or leased) from iTunes. They have to play on any device compatible iTunes. You can even use AirPlay to distribute it to your AppleTV from an iPhone.

    Can I use a patch to connect my Mac to the Thunderbolt port to the projector via the HDMI port?

    Yes.

    Can I use a patch to connect the VGA cable to the port on the computer to the projector?

    Not without a converter. Avoid using the VGA if possible. It's a terribly outdated and generally horrible alternative to any digital standard. Since your MBA has a port Thunderbolt, and if your projector has a HDMI input, buy a cheap (± $10) Thunderbolt to HDMI adapter cable. But AirPlay is preferable to a wired connection.

  • I can't sign into my apple continued to come with the error ID, it is a new iphone, I got from my insurance company.

  • Thinking about buying an Apple TV, I wonder if someone could specify:

    If I buy a movie from the iTunes store and download it to the ATV, can I watch this movie in the future even if the BIKE has no internet connection (if I take the ATV on vacation, for example)?

    Thank you very much

    Wolf

    More recent models of the Apple TV, including the 4th generation don't download content. It is streamed only. An internet connection is required.

  • My 64 GB iphone WILL connect to the Apple Store.

    Cook cook cook song download. Hello Boatman2416,

    Thank you for using communities of Apple Support.

    I understand that you are not able to connect to the Apple Store with your iPhone IS. Here are some suggestions on how to help solve this type of problem:

    You try to connect to the Apple Store using the Apple Store app or you try to connect to the iTunes Store using iTunes?

    If it's the app Store from Apple that you experience this issue with this article will help:

    If this is the iTunes store that you are not able to connect to this article will be beneficial:

    Best regards

  • Hello

    I don't know if someone else found this situation but I am not able to activate the function 'allow your Apple Watch unlock your Mac' is enabled.

    All devices are on the same Wi - Fi, all connected with the same Apple ID, password enabled on the watch, but still nothing.

    I have the FileVault enabled on my Macbook Air. Does this influence

    Hello

    Verify that you followed all the steps here:

  • Why has my connection AirPort Extreme recently stopped with my Tablet Android and Windows 7 laptop, but connects very well with all Apple devices?

    What exact model of AirPort Extreme do you have? Either have your tablet or laptop Win7 been updated recently? They were both able to connect before and not now OR they were never able to connect? Can the laptop Win7 access Internet when connected by Ethernet? One of these devices have problems connecting to other networks Wi - Fi?

  • My forum ID is connected to my Apple ID email, but when I log in to the forum with my Apple ID email, I get an error and can not reach the forum. How do I merge my accounts so my Apple sign-in ID is working again?

    Apple ID cannot be merged. We'll see if we can get to the bottom of your connection error..

    Tell us step by step, in detail what your actions.

    Tell us a story

    -with a beginning, middle and end. We need to figure out what you know and that you have lived.

    If this problem is new, tell us what immediately preceded its appearance - add software, upgrade or update? New equipment?

    Quoted by of Apple  'how to write a good question.

    To help other members in answering your question, give as much detail as possible.

    • Include your name (peripheral) product and specifications such as the speed of the processor, memory and storage capacity. Please do not include your serial number, IMEI, MEID or any other personal information.
    • Provide the version of your operating system and the relevant applications numbers, e.g. 'OS X 10.4.11' or 'Safari 4.1.3.
    • Describe the problem and include all the Details on what seems to make it.
    • The list of troubleshooting steps you have already tried, or temporary corrections that you discovered.

    For a detailed 'coaching', please see usage tips , help us help you on these forums and wrote an effective communities of Apple Support question

    'Keep it short and Simple'-take your time.. but be thorough - CCC

  • You can use your apple TV without an internet connection? If so, how do install you it? I have currently basic cable and that you have a wireless router. Thank you

    What you want to do with the ATV without an Internet connection? It is designed as a device of Internet broadcast, so you can access online content via the big screen in the living room rather than the pocket computer in your pocket..

    technically I think its possible but you would still need an Internet connection for the installation and update of the software process and even less to download applications and games, but if you don't have an Internet connection apps/games will probably not work. I don't think that there is 'out of play'..

  • Switch issues. Help, please.

    How is it that a computer which works very well with a direct Ethernet connection won't work with a switch, however any other computer using the same port, cable, ect, and so on, can? We already checked the firewall as a question, that it was not, and now, we are puzzled.

    Well, I know that the issue is long-term.. believe me, it's a long, but as they say, the devil is in the details. Anywho, the question is, my grandfather has a HP laptop, which for two years has been able to run through a Linksys switch to his router and connect its printers to his laptop. About two months ago it suddenly doesn't work like that. Now, it works fine if it plugs directly into the router/Ethernet. My uncle suggested that the switch was bad, but after testing the same port, cable and all, the switch worked well for him. ' GRAMPS really needs this answered, but someone else, it is called can not understand and now I, in turn, ask you all for what you can offer. Here are the ideas that we have already discredited.

    -Switch bad: as above, is that this particular laptop, even under identical conditions, the works of my uncle very well.
    -Bad NIC: debunked through the fact we connected to the computer directly to the router and it worked fine.
    -Bad configuration of the firewall: we have disabled the firewall (please do not notice, he wasn't the smartest idea, we already know) and even if she recorded the switch exists, the internet is always triggered when you are connected with the switch.

    Thanks in advance for any assistance that you can provide and Merry Christmas to you all.

    It would be useful to consult the results of the ipconfig/all command both when it is connected to the switch and when it is connected directly to the router. In addition, what is the model of the switch?

    To save the manual copy and the new hits of the ipconfig/all command output-

    First connect through switch.
    Open a command prompt window (start > run > cmd > OK)
    Type the following lines in the black command prompt window and press ENTER after each line

    echo 'Connected via the button' > '% UserProfile%Desktopipinfo.txt'.
    ipconfig/all > '% UserProfile%Desktopipinfo.txt'.

    Now connect directly to the router, type the following lines in the command prompt window and press ENTER after each line

    echo 'Connected to the router' > '% UserProfile%Desktopipinfo.txt'.
    ipconfig/all > '% UserProfile%Desktopipinfo.txt'.
    Notepad '% UserProfile%Desktopipinfo.txt '.
    output

    Copy the contents of the Notepad window in your response (if you use the laptop when it is connected directly to the router) or close the Notepad window, and then copy ipinfo.txt of the laptop to the Gramps in a USB FlashDrive you can connect to any computer allows you to answer.

    You can delete ipinfo.txt on the desktop when you are finished.

  • My Dell V313w stopped printing/scanning mode wireless or with a direct USB connection after working flawlessly for 2 years - any changes made on the network wireless to our knowledge. Printer works fine in USB mode on old Windows 2000 office. Network sees the devive asked to detect devices. Wireless to the printer hardware is perhaps not handshaking..? Please let know us that he is a very curious pnnc.

    Windows 7 is updated as well as the print driver. Thank you.

    May 20, 2019  50+ videos Play all Mix - HOW TO USE AUTOTUNE THE RIGHT WAY AND SOUND LIKE YOUR FAVORITE RAPPERS YouTube How to get the best autotune settings - Duration: 10:53. Help Me Devvon. How to use auto tune pro. Jan 04, 2018  Ready to learn how to tune vocals like a pro? Click below to download your FREE AutoTune Cheatsheet, with the exact settings I recommend for the most transpa. Jul 11, 2012  autotune ilok crack 7 - Picktorrent.com - Search Torrents. ANTARES AUTO-TUNE 7 WITH FREE iLOK - AUTOTUNE SOFTWARE eBay Antares Auto-Tune Vocal Pitch Correcting Software at zZounds Download Auto-Tune Evo 6.0.9.2 Free Trial - The Next Generation of. Antares Ilok ByPass Free Download - DownArchive Antares Auto-Tune 7 Pitch and Time. Jun 12, 2014  How to Use Auto- Tune Get the Hip Hop Autotune Effect - Duration: 16:23. Wayne.wav 127,250 views. Mastering Auto-Tune: Standard Pitch Correction in Auto-Tune 7 - Duration: 2:11.

    Hello abir.

    Thank you for giving us the opportunity to help you with your concern for Windows.

    From your post, it seems that you cannot print from Windows 7-based computer.

    When you say 'no changes made on the network wireless to our knowledge', which is the type of network you're talking about? (Workgroup, domain)

    It is a difficult problem to diagnose because there are many printers on the market and many reasons why it could not work.

    We will try the steps from the following link and check if this solves the problem.

    Why can I not print?

    You can also check this link:

    Response with the State of the question, too, let us know if you need help with Windows problems and we will be happy to help you.

  • I just bought a Sony kdl-48r470b tv of the grand prix of Wal-Mart and image, but with the info on this tv being ill not do now to the community for help here.

    Im trying to connect the TV via wifi direct to my router from linksys e4200. the router has wifi direct. my pc is connected to the router via a network cable. the idea here is that I want to push films to the router, then to the tv via wifi direct.

    the problem is that the tv refuses to connect to the router told me just recording failed. Ive tried the pin of my router still nothing ive disabled the security still has nothing, Ive used the method push button and still nothing.

    is it possible to connect to the router? IM thinking this way because it has direct wifi.

    I contacted sony 3 days ago and have received zero responses from them

    Thanks in advance for your suggestions

    So what you saying is this TV is not able to sell the linksys router? I'm still so confused with this TV.. If it says built in wifi, you should be able to connect to your router.. looks like there should be a way..?

    very irritated by this situation!

    Thanks for the quick reply.. too bad sony can't come back with me with a solid answer.. or I could at least understand the rep..

    Denise

  • Hello

    my mac: MacBook Pro (13 inch, late 2011) MacOS Sierra 10.12

    I cannot found 'Allow your Apple Watch unlock your Mac' in security and privacy


    Thank you



    .

  • What is happening with my account of Firefox? I received an email as follows: «a device started syncing with devices connected to your account in Firefox» If there is a security problem, Firefox's history on all my computers. Please explain what is happening here quickly. I think I'll remove the Firefox browser everything and start over with someone else. I can't take risks with my information.

    This isn't a security problem. With the team of Mozilla Sync, I have confirmed that it is an email waiting turning Sync in Firefox on a new computer, tablet or phone. In the future, they will cease to send this type of email to avoid worrying people.

  • I had damaged my phone and Rec'd a refurbished Iphone s 5, Assurian, for an insurance claim. (all transferred, but the phone was defective and returned and replaced with another refurbished iPhone 5 s) Yet once implemented with the help of AT & T Tech support Pro, everything goes fine until I realized that, although transferred to my iTunes library, when I went to play a song, I got the following message..

    'This device is already bound with one identifier Apple.'

    'If you can also download past purchases with your Apple ID, you don't auto download or download past purchases with another Apple ID for 90 days.

    I've had several I phone and I have never encountered this problem. It gives me the option to cancel or transfer, however, I'm afraid of something disorder which could cause me to lose my purchased music or cause other problems.. everyone has ever encountered this problem? or know what to do about it? Thank you

    You will not lose your purchases related to your Apple ID

    It seems that the device you have was not properly separated from its prior owner, before to be delivered to your

    Settings - iCloud - which is your current Apple you see there ID?

Maybe you are looking for

  • I understand that in the latest versions of Mac OS X, access to 'essential services' by a system administrator requires secondary authentication through a separate device for safety reasons. Pretty good, but what are these 'essential services'?

  • I cannot hear sound in MCE when watching TV for all channels. I use a coaxial cable (the signal comes from a tv cable) connected directly to the laptop.I do not know what parameters are necessary for the TV tuner and how to change these settings, bec

  • Hello El Capitan upgrade should be done with a clean installation, as opposed to an upgrade? I don't know how to do this, or what are the advantages and disadvantages? This means all the software on my computer is deleted and I need to re - install a

  • Hello!I want to know that how can I buy a laptop that is not available in Pakistan. I saw a named hp laptop pavilion 17 t. I asked for this laptop to distributors, but they said that this laptop is not available in Pakistan.Thanks in advance

  • You want to be able to click on bookmarks in my MSN toolbar.